Can I use Riak 2.1 with uGameDB?
  • Latest uGameDB was released on 2013-07-24 which was quite a long time. Does it compatible with latest version of Riak (2.x) or do I need to use older version (1.x) instead?
  • 1 Comment sorted by
  • Vote Up0Vote Down hiMatehiMate
    Member
    205 Points
    Accepted Answer
    No, you can't. There was a thread on this forum about it. We're using 1.4-something.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Tagged